Graphcool deploy fail


#1

When we are going to deploy a graphcool update. it show error message
“software.amazon.awssdk.services.lambda.model.InvalidParameterValueException: The runtime parameter of nodejs6.10 is no longer supported for creating or updating AWS Lambda functions. We recommend you use the new runtime (nodejs8.10) while creating or updating functions. (Service: null; Status Code: 400; Error Code: InvalidParameterValueException; Request ID: 368af852-9e75-11e9-87f5-639042223a0b)”

But when i open a new project, it works…
How to solve it in old project?.. we want to update our project. Thanks.